<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>County of Colusa terminates facial coverings - Colusa County News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://williamspioneer.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="k87Xx6PqATokH-nqhSil1Te_V5-b_6XK1_3aJB-q2pY" />
<link rel="icon" type="image/png" href="https://williamspioneer.com/wp-content/uploads/2017/07/WPR-Square-Logo.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://williamspioneer.com/wp-content/uploads/2017/07/WPR-Square-Logo-1000x1000.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://williamspioneer.com/wp-content/uploads/2017/07/WPR-Square-Logo-1000x1000.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://williamspioneer.com/wp-content/uploads/2017/07/WPR-Square-Logo-1000x1000.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://williamspioneer.com/wp-content/uploads/2017/07/WPR-Square-Logo-1000x1000.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://williamspioneer.com/wp-content/uploads/2017/07/WPR-Square-Logo-1000x1000.jpg"/>
	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://williamspioneer.com/2021/free/105135/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="County of Colusa terminates facial coverings - Colusa County News" />
	<meta property="og:description" content="Colusa County Public Health Officer, Gregory Burt, MD., announced the termination of the local order pertaining to facial coverings. The order was officially terminated at 12:01 AM on Tuesday, June 15. &#8220;Individuals are reminded they must follow requirement of the California Department of Public Health,&#8221; said Dr. Burt. Those guidances can be found at covid19.ca.gov. [&hellip;]" />
	<meta property="og:url" content="https://williamspioneer.com/2021/free/105135/" />
	<meta property="og:site_name" content="Colusa County News" />
	<meta property="article:author" content="http://www.facebook.com/williamspioneer" />
	<meta property="article:published_time" content="2021-06-15T18:49:25+00:00" />
	<meta property="article:modified_time" content="2021-06-15T19:48:44+00:00" />
	<meta property="og:image" content="https://williamspioneer.com/wp-content/uploads/2020/08/AS_328169911-scaled.jpeg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="683" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Lloyd Green Jr, Editor" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://williamspioneer.com/#organization","name":"Williams Pioneer Review","url":"https://williamspioneer.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://williamspioneer.com/#logo","inLanguage":"en-US","url":"https://i2.wp.com/williamspioneer.com/wp-content/uploads/2020/09/WPR-Logo-2020.png?fit=3000%2C561&ssl=1","contentUrl":"https://i2.wp.com/williamspioneer.com/wp-content/uploads/2020/09/WPR-Logo-2020.png?fit=3000%2C561&ssl=1","width":3000,"height":561,"caption":"Williams Pioneer Review"},"image":{"@id":"https://williamspioneer.com/#logo"}},{"@type":"WebSite","@id":"https://williamspioneer.com/#website","url":"https://williamspioneer.com/","name":"Colusa County News","description":"Newspaper serving Colusa County","publisher":{"@id":"https://williamspioneer.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://williamspioneer.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://williamspioneer.com/2021/free/105135/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/williamspioneer.com/wp-content/uploads/2020/08/AS_328169911-scaled.jpeg?fit=2560%2C683&ssl=1","contentUrl":"https://i1.wp.com/williamspioneer.com/wp-content/uploads/2020/08/AS_328169911-scaled.jpeg?fit=2560%2C683&ssl=1","width":2560,"height":683,"caption":"Coronavirus surgical mask doctor wearing face protective mask against corona virus banner panoramic medical professional preventive gear."},{"@type":"WebPage","@id":"https://williamspioneer.com/2021/free/105135/#webpage","url":"https://williamspioneer.com/2021/free/105135/","name":"County of Colusa terminates facial coverings - Colusa County News","isPartOf":{"@id":"https://williamspioneer.com/#website"},"primaryImageOfPage":{"@id":"https://williamspioneer.com/2021/free/105135/#primaryimage"},"datePublished":"2021-06-15T18:49:25+00:00","dateModified":"2021-06-15T19:48:44+00:00","breadcrumb":{"@id":"https://williamspioneer.com/2021/free/105135/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://williamspioneer.com/2021/free/105135/"]}]},{"@type":"BreadcrumbList","@id":"https://williamspioneer.com/2021/free/105135/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://williamspioneer.com/","url":"https://williamspioneer.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://williamspioneer.com/2021/free/105135/#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://williamspioneer.com/2021/free/105135/#article","isPartOf":{"@id":"https://williamspioneer.com/2021/free/105135/#webpage"},"author":{"@id":"https://williamspioneer.com/#/schema/person/f04f3837c80177def7e2b0f19ec432ad"},"headline":"County of Colusa terminates facial coverings","datePublished":"2021-06-15T18:49:25+00:00","dateModified":"2021-06-15T19:48:44+00:00","mainEntityOfPage":{"@id":"https://williamspioneer.com/2021/free/105135/#webpage"},"wordCount":80,"publisher":{"@id":"https://williamspioneer.com/#organization"},"image":{"@id":"https://williamspioneer.com/2021/free/105135/#primaryimage"},"thumbnailUrl":"https://i1.wp.com/williamspioneer.com/wp-content/uploads/2020/08/AS_328169911-scaled.jpeg?fit=2560%2C683&ssl=1","articleSection":["free"],"inLanguage":"en-US","copyrightYear":"2021","copyrightHolder":{"@id":"https://williamspioneer.com/#organization"}},{"@type":"Person","@id":"https://williamspioneer.com/#/schema/person/f04f3837c80177def7e2b0f19ec432ad","name":"Lloyd Green Jr, Editor","image":{"@type":"ImageObject","@id":"https://williamspioneer.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/64c99c7ad6e48239cb16bfdcb4c7797e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/64c99c7ad6e48239cb16bfdcb4c7797e?s=96&d=mm&r=g","caption":"Lloyd Green Jr, Editor"},"description":"Lloyd Green Jr. is the Owner and Publisher of the Williams Pioneer Review. He is dedicated in publishing the news and informing the community of Colusa County. Lloyd has been with the publication since 2008, and purchased the business in 2010. Under his ownership the newspaper has grown significantly in subscriptions, publishes weekly, and obtained the title of Newspaper of General Circulation by the Superior Court of Colusa County in Sept. 2017. Lloyd is also the director of advertising, classified manager, legal notice clerk, and circulation manager. To contact Lloyd, email him at lloyd@colusacountynews.net or call (530) 458-4141 ext. 100.","sameAs":["https://williamspioneer.com","http://www.facebook.com/williamspioneer","https://www.instagram.com/colusacountynews/?hl=en"],"url":"https://williamspioneer.com/author/publisher/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Colusa County News &raquo; Feed" href="https://williamspioneer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colusa County News &raquo; Comments Feed" href="https://williamspioneer.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/williamspioneer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://williamspioneer.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://williamspioneer.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRoboto%3A700%2C400%7CRoboto+Condensed%3A700%7CMuli%3A700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://williamspioneer.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://williamspioneer.com/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://williamspioneer.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://williamspioneer.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://williamspioneer.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://williamspioneer.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3' id='revmin-js'></script>
<script type='text/javascript' id='read-more.js-js-extra'>
/* <![CDATA[ */
var pp_vars = {"publisher_id":"e7b8aeb4-42fa-40cf-86b7-773ceccc4579","widget_endpoint":"https:\/\/gadget.pico.tools","plugin_version":"1.0.1","widget_version":"06.16.21.18.21","pico_context":"gadget","post_id":"105135","post_type":"post","post_title":"County of Colusa terminates facial coverings","taxonomies_for_this_post_type":["category","post_tag","post_format"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format"],"show_read_more_button":"1","taxonomies":{"category":["free"]},"resource_ref":"p=105135&year=2021&category_name=free"};
/* ]]> */
</script>
<script type='text/javascript' src='https://williamspioneer.com/wp-content/plugins/pico/includes/js/read-more.js?ver=06.16.21.18.21' id='read-more.js-js'></script>
<link rel="https://api.w.org/" href="https://williamspioneer.com/wp-json/" /><link rel="alternate" type="application/json" href="https://williamspioneer.com/wp-json/wp/v2/posts/105135" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://williamspioneer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://williamspioneer.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p3m1n3-rlJ' />
<link rel="alternate" type="application/json+oembed" href="https://williamspioneer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwilliamspioneer.com%2F2021%2Ffree%2F105135%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://williamspioneer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwilliamspioneer.com%2F2021%2Ffree%2F105135%2F&#038;format=xml" />
 
	
<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>
		
	<!-- Analytics by WP-Statistics v13.0.8 - https://wp-statistics.com/ -->
<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2974d44b6d","wpRestUrl":"https:\/\/williamspioneer.com\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/williamspioneer.com\/wp-admin\/","wpRestNonce":"2974d44b6d","wpRestUrl":"https:\/\/williamspioneer.com\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%post_id%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/williamspioneer.com\/wp-admin\/","wpRestNonce":"2974d44b6d","wpRestUrl":"https:\/\/williamspioneer.com\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%post_id%\/","postId":105135};
    </script>
    			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-105135 single-format-standard td-standard-pack county-of-colusa-terminates-facial-coverings global-block-template-8 tdb_template_92883 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/williamspioneer/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/colusanewspaper" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-feature-container"><ul id="menu-feature" class="td-mobile-main-menu"><li id="menu-item-53813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-53813"><a href="https://williamspioneer.com">Home</a></li>
<li id="menu-item-71559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71559"><a href="https://williamspioneer.com/topics/news/">Local News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-101154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101154"><a href="https://williamspioneer.com/topics/news/">News</a></li>
	<li id="menu-item-101153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101153"><a href="https://williamspioneer.com/topics/government/">Government</a></li>
	<li id="menu-item-88556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88556"><a href="https://williamspioneer.com/sports/">Sports</a></li>
	<li id="menu-item-101152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101152"><a href="https://williamspioneer.com/topics/crime/">Crime News</a></li>
	<li id="menu-item-85913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85913"><a href="https://williamspioneer.com/obituaries/">Obituaries</a></li>
</ul>
</li>
<li id="menu-item-101651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101651"><a target="_blank" href="https://williamspioneer.com/calendar/">Events Calendar 📅</a></li>
<li id="menu-item-101156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101156"><a href="https://williamspioneer.com/topics/classifieds/">Classifieds<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-83536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83536"><a href="https://williamspioneer.com/legal-notices/">Legal Notices</a></li>
	<li id="menu-item-101157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101157"><a href="https://williamspioneer.com/topics/classifieds/employment/">Employment</a></li>
	<li id="menu-item-101158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101158"><a href="https://williamspioneer.com/topics/classifieds/for-rent/">For Rent</a></li>
	<li id="menu-item-101159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101159"><a href="https://williamspioneer.com/topics/classifieds/for-sale/">For Sale</a></li>
</ul>
</li>
<li id="menu-item-96155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96155"><a href="https://williamspioneer.com?pn=manage_account">My Digital Account<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-96156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96156"><a href="https://trypico.com/williamspioneerreview/login?short_code=qgnr5g7n&#038;isRegister=false">Login</a></li>
	<li id="menu-item-96158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96158"><a href="https://williamspioneer.com?pn=edit_profile">Edit Profile</a></li>
	<li id="menu-item-96157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96157"><a href="https://williamspioneer.com?pn=manage_payment">Manage Payment</a></li>
	<li id="menu-item-96160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96160"><a href="https://api.pico.tools/pn/williamspioneerreview">Purchase Subscription</a></li>
	<li id="menu-item-103163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103163"><a href="https://williamspioneer.com/cancel_digital/">Cancel Digital Subscription</a></li>
</ul>
</li>
<li id="menu-item-102292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102292"><a href="http://radiocolusa.com">🎧 Our Podcasts</a></li>
<li id="menu-item-71560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71560"><a href="https://williamspioneer.com/contact/">Contact<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-101174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101174"><a href="https://williamspioneer.com/contact/">email: news@colusacountynews.com</a></li>
	<li id="menu-item-101175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101175"><a href="https://williamspioneer.com/contact/">Office: 430 Market Street, Colusa</a></li>
	<li id="menu-item-101172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101172"><a href="https://williamspioneer.com/contact/">Phone: (530) 458-4141</a></li>
	<li id="menu-item-101173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101173"><a href="https://williamspioneer.com/contact/">Text: (530) 270-7781</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://williamspioneer.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#005689 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_8" class="tdc-row"><div class="vc_row tdi_9  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_9,
                .tdi_9 .tdc-columns{
                    min-height: 0;
                }.tdi_9,
				.tdi_9 .tdc-columns{
				    display: block;
				}.tdi_9 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_9 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_9 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
position:relative;
}
}

</style>
<div class="tdi_8_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_8_rand_style{
background-color:#00456e !important;
}
}
 </style></div><div class="vc_column tdi_11  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_11{
                    vertical-align: baseline;
                }.tdi_11 > .wpb_wrapper,
				.tdi_11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_12" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_12{
                    display: inline-block;
                }.tdi_12 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_12 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_12 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_12 .tdb-mobile-menu-button svg,
                .tdi_12 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_12 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_12 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_12 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 > .wpb_wrapper,
				.tdi_14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_15 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_15" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_15 .tdb-logo-a,
                .tdi_15 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_15 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_15 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_15 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_15 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_15 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_15 .tdb-logo-text-title{
                    display: none;
                }.tdi_15 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://williamspioneer.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://williamspioneer.com/wp-content/uploads/2019/10/WPR-Logo-2019-BW.png" src="https://williamspioneer.com/wp-content/uploads/2019/06/WPR-Logo-2019.png" alt="Logo"  title=""  width="2600" height="406" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Williams Pioneer Review - "Colusa County's Local Newspaper"</span><span class="tdb-logo-text-tagline">(530) 458-4141</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_17{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_18" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_18{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_18 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_18 .tdb-header-search-button-mob svg,
                .tdi_18 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_21" class="tdc-row"><div class="vc_row tdi_22  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_25" class="tdc-zone"><div class="tdc_zone tdi_26  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_26{
                    min-height: 0;
                }.tdi_26 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0) !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (min-width: 768px) {
	                .tdi_26 > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_26.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }
/* inline tdc_css att */

.tdi_26{
position:relative;
}

</style>
<div class="tdi_25_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_25_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
opacity:50 !important;
background-position:center top !important;
}
</style></div><style>
.tdi_25_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_27" class="tdc-row stretch_row"><div class="vc_row tdi_28  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_28 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28.tdc-row-content-vert-center,
                    .tdi_28.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28.tdc-row-content-vert-bottom,
                    .tdi_28.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_28{
padding-top:2px !important;
padding-bottom:2px !important;
}

.tdi_28 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30{
width:80% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_30 { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_31" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_32  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_32,
                .tdi_32 .tdc-columns{
                    min-height: 0;
                }.tdi_32,
				.tdi_32 .tdc-columns{
				    display: block;
				}.tdi_32 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_32 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_32 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_32.tdc-row-content-vert-center,
                    .tdi_32.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_32.tdc-row-content-vert-bottom,
                    .tdi_32.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_32.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_32.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_32{
margin-top:10px !important;
margin-bottom:10px !important;
padding-top:0px !important;
padding-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_32 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
padding-top:14px !important;
}
}

</style>
<div class="tdi_31_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_31_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
</style></div></div><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: middle;
                }.tdi_34 > .wpb_wrapper,
				.tdi_34 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_34{
position:relative;
}

</style>
<div class="tdi_33_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_33_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_35 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_35" >
<style>

/* inline tdc_css att */

.tdi_35{
margin-bottom:10px !important;
border-color:#0088dd !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_35 .tdb-block-inner{
                    justify-content: center;
                }.tdi_35 .tdb-head-date-txt{
                    color: #00acec;
                
                    font-size:20px !important;font-weight:700 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Wednesday, June 16, 2021</div></div></div> <!-- ./block --><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_36  td-single-image- td-pb-border-top td_block_template_8 "  data-td-block-uid="tdi_36"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://williamspioneer.com/wp-content/uploads/2020/09/WPR-Logo-2020.png'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://williamspioneer.com/"  ></a>
<style>

/* inline tdc_css att */

.tdi_36{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style>
<style>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</style></div><div class="td_block_wrap td_block_text_with_title tdi_37 tagdiv-type td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_37" >
<style>

/* inline tdc_css att */

.tdi_37{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-color:#afafaf !important;
border-style:solid !important;
border-width: 0px 0px 0px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }.tdi_37,
                .tdi_37 p{
			        font-weight:500 !important;text-transform:uppercase !important;
		        }.tdi_37 a{
			        color: #247ec9;
		        }
</style>
<div class="tdi_37_rand_style td-element-style"><style>
.tdi_37_rand_style{
background-color:#247ec9 !important;
}
 </style></div><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><span style="color: #ffffff; font-family: arial, helvetica, sans-serif;"><b>NEWSPAPER PUBLISHED WEEKLY ON THURSDAY</b></span></p>
</div></div><div class="td_block_wrap tdb_header_menu tdi_38 tds_menu_active3 tds_menu_sub_active1 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_38"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_38{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}

</style>
<style>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</style>
<div class="tdi_38_rand_style td-element-style"><style>
.tdi_38_rand_style{
background-color:rgba(0,0,0,0.05) !important;
}
 </style></div>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_38 .tdb-menu > li.current-menu-item > a,
				.tdi_38 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_38 .tdb-menu > li.current-category-ancestor > a,
				.tdi_38 .tdb-menu > li:hover > a,
				.tdi_38 .tdb-menu > li.tdb-hover > a,
				.tdi_38 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_38 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_38 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_38 .tdb-menu > li > a:after,
				.tdi_38 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #247ec9;
				}
</style>
<style>

</style><div id=tdi_38 class="td_block_inner td-fix-index"><ul id="menu-feature-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-53813"><a href="https://williamspioneer.com"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-71559 tdb-menu-item-inactive"><a href="https://williamspioneer.com/topics/news/"><div class="tdb-menu-item-text">Local News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-101154"><a href="https://williamspioneer.com/topics/news/"><div class="tdb-menu-item-text">News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-101153"><a href="https://williamspioneer.com/topics/government/"><div class="tdb-menu-item-text">Government</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-88556"><a href="https://williamspioneer.com/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-101152"><a href="https://williamspioneer.com/topics/crime/"><div class="tdb-menu-item-text">Crime News</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-85913"><a href="https://williamspioneer.com/obituaries/"><div class="tdb-menu-item-text">Obituaries</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-101651"><a target="_blank" href="https://williamspioneer.com/calendar/"><div class="tdb-menu-item-text">Events Calendar 📅</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-101156 tdb-menu-item-inactive"><a href="https://williamspioneer.com/topics/classifieds/"><div class="tdb-menu-item-text">Classifieds</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-83536"><a href="https://williamspioneer.com/legal-notices/"><div class="tdb-menu-item-text">Legal Notices</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-101157"><a href="https://williamspioneer.com/topics/classifieds/employment/"><div class="tdb-menu-item-text">Employment</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-101158"><a href="https://williamspioneer.com/topics/classifieds/for-rent/"><div class="tdb-menu-item-text">For Rent</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-101159"><a href="https://williamspioneer.com/topics/classifieds/for-sale/"><div class="tdb-menu-item-text">For Sale</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96155 tdb-menu-item-inactive"><a href="https://williamspioneer.com?pn=manage_account"><div class="tdb-menu-item-text">My Digital Account</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-96156"><a href="https://trypico.com/williamspioneerreview/login?short_code=qgnr5g7n&#038;isRegister=false"><div class="tdb-menu-item-text">Login</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-96158"><a href="https://williamspioneer.com?pn=edit_profile"><div class="tdb-menu-item-text">Edit Profile</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-96157"><a href="https://williamspioneer.com?pn=manage_payment"><div class="tdb-menu-item-text">Manage Payment</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-96160"><a href="https://api.pico.tools/pn/williamspioneerreview"><div class="tdb-menu-item-text">Purchase Subscription</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-103163"><a href="https://williamspioneer.com/cancel_digital/"><div class="tdb-menu-item-text">Cancel Digital Subscription</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102292"><a href="http://radiocolusa.com"><div class="tdb-menu-item-text">🎧 Our Podcasts</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-71560 tdb-menu-item-inactive"><a href="https://williamspioneer.com/contact/"><div class="tdb-menu-item-text">Contact</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-101174"><a href="https://williamspioneer.com/contact/"><div class="tdb-menu-item-text">email: news@colusacountynews.com</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-101175"><a href="https://williamspioneer.com/contact/"><div class="tdb-menu-item-text">Office: 430 Market Street, Colusa</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-101172"><a href="https://williamspioneer.com/contact/"><div class="tdb-menu-item-text">Phone: (530) 458-4141</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-101173"><a href="https://williamspioneer.com/contact/"><div class="tdb-menu-item-text">Text: (530) 270-7781</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap td_block_text_with_title tdi_41 tagdiv-type td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_41" >
<style>

/* inline tdc_css att */

.tdi_41{
margin-bottom:0px !important;
padding-bottom:0px !important;
width:1060px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_41 { 
display:inline-block !important;
} }

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: right;"><span style="font-size: 14px;">Already a digital subscriber? <a href="https://trypico.com/williamspioneerreview/login?short_code=qgnr5g7n&isRegister=false">Click here to login. </a>  -   <span style="color: #339966;"><strong><a style="color: #339966;" href="https://trypico.com/williamspioneerreview?short_code=45a2w5d3">Click here to purchase a 7-day digital access pass for $2</a></strong></span></span></p>
</div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_42" class="tdc-zone"><div class="tdc_zone tdi_43  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_43{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_44" class="tdc-row"><div class="vc_row tdi_45  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_45,
                .tdi_45 .tdc-columns{
                    min-height: 0;
                }.tdi_45,
				.tdi_45 .tdc-columns{
				    display: block;
				}.tdi_45 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 > .wpb_wrapper,
				.tdi_47 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="105135" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-92883"
                    class="post-92883 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="pico"><div id="tdi_48" class="tdc-zone"><div class="tdc_zone tdi_49  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_49{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_49{
margin-bottom:0px !important;
padding-bottom:0px !important;
position:relative;
}

</style>
<div class="tdi_48_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_48_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div></div><div id="tdi_50" class="tdc-row"><div class="vc_row tdi_51  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_51,
                .tdi_51 .tdc-columns{
                    min-height: 0;
                }.tdi_51,
				.tdi_51 .tdc-columns{
				    display: block;
				}.tdi_51 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_51 {
	                    margin-left: -40px;
	                    margin-right: -40px;
	                }
	                .tdi_51 .vc_column {
	                    padding-left: 40px;
	                    padding-right: 40px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_51 {
	                    margin-left: -30px;
	                    margin-right: -30px;
	                }
	                .tdi_51 .vc_column {
	                    padding-left: 30px;
	                    padding-right: 30px;
	                }
                }
}
/* inline tdc_css att */

.tdi_51{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
position:relative;
}

.tdi_51 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_50_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_50_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div></div><div class="vc_column tdi_53  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_53{
                    vertical-align: baseline;
                }.tdi_53 > .wpb_wrapper,
				.tdi_53 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_53{
margin-bottom:0px !important;
padding-bottom:0px !important;
width:70% !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 2px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53{
width:66% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_53{
margin-bottom:64px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_54 tagdiv-type td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_54" >
<style>

/* inline tdc_css att */

.tdi_54{
margin-bottom:10px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_54 { 
display:inline !important;
} }

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: right;">[GTranslate]</p>
</div></div><div class="td_block_wrap tdb_title tdi_55 tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_55" >
<style>

/* inline tdc_css att */

.tdi_55{
margin-bottom:5px !important;
padding-bottom:5px !important;
border-color:#247ec9 !important;
border-style:solid !important;
border-width: 0px 0px 3px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_55{
margin-bottom:23px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_55 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_55 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_55{
					text-align: left;
				}.tdi_55 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_55 .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;line-height:1.2 !important;font-weight:900 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55 .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:36px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_55 .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:32px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">County of Colusa terminates facial coverings</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_56 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_56" >
<style>

/* inline tdc_css att */

.tdi_56{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_56{
                    float: right;
                }.tdi_56 .tdb-block-inner{
                    justify-content: flex-end;
                }.tdi_56 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_56 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_56 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://williamspioneer.com/author/publisher/">Lloyd Green Jr, Editor</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_57 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_57" >
<style>

/* inline tdc_css att */

.tdi_57{
margin-bottom:0px !important;
padding-bottom:0px !important;
text-align:left !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_57 { 
display:inline !important;
} }

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_57{
                    display: inline-block;
                
					font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_57 i{
                    font-size: 14px;
                }.tdi_57 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-newspaper-o"></i><time class="entry-date updated td-module-date" datetime="2021-06-15T11:49:25-07:00">June 15, 2021</time></div></div> <!-- ./block --><div class="vc_row_inner tdi_60  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_60{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_60,
				.tdi_60 .tdc-inner-columns{
				    display: block;
				}.tdi_60 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_60 {
	                    margin-left: -40px;
	                    margin-right: -40px;
	                }
	                .tdi_60 .vc_column_inner {
	                    padding-left: 40px;
	                    padding-right: 40px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_60 {
	                    margin-left: -30px;
	                    margin-right: -30px;
	                }
	                .tdi_60 .vc_column_inner {
	                    padding-left: 30px;
	                    padding-right: 30px;
	                }
                }
}
/* inline tdc_css att */

.tdi_60{
margin-top:40px !important;
}

.tdi_60 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_62  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 .vc_column-inner > .wpb_wrapper,
				.tdi_62 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_62 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_63 td-pb-border-top td_block_template_8 td-post-content tagdiv-type"  data-td-block-uid="tdi_63" >
<style>

/* inline tdc_css att */

.tdi_63{
margin-top:0px !important;
margin-right:0px !important;
margin-left:0px !important;
padding-top:0px !important;
padding-right:10px !important;
padding-bottom:42px !important;
padding-left:10px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63{
margin-right:-30px !important;
margin-left:-30px !important;
padding-right:30px !important;
padding-bottom:20px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63{
margin-right:-24px !important;
margin-left:-24px !important;
padding-top:25px !important;
padding-right:24px !important;
padding-bottom:16px !important;
padding-left:24px !important;
}
}

</style>
<style>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</style>
<div class="tdi_63_rand_style td-element-style"><style>
.tdi_63_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><div id="pico">Colusa County Public Health Officer, Gregory Burt, MD., announced the termination of the local order pertaining to facial coverings. The order was officially terminated at 12:01 AM on Tuesday, June 15.</p>
<p>&#8220;Individuals are reminded they must follow requirement of the California Department of Public Health,&#8221; said Dr. Burt. Those guidances can be found at covid19.ca.gov.</p>
<p>Read the press release below:</p>
<p><a href="/?pdfemb-serveurl=https%3A%2F%2Fwilliamspioneer.com%2Fwp-content%2Fuploads%2Fsecurepdfs%2F2021%2F06%2F20210615-Facial-Covering-Termination.pdf" class="pdfemb-viewer" style="" data-width="max" data-height="max" data-mobile-width="500"  data-scrollbar="both" data-download="off" data-tracking="on" data-newwindow="on" data-pagetextbox="off" data-scrolltotop="off" data-startzoom="100" data-startfpzoom="100" data-download-nonce="3bdbf613de" data-disablerightclick="on" data-toolbar="top" data-toolbar-fixed="off">20210615 Facial Covering Termination<br/></a></p></div>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_64 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_64" >
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_64 .td-post-sharing,
				.tdi_64 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_64" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwilliamspioneer.com%2F2021%2Ffree%2F105135%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=County+of+Colusa+terminates+facial+coverings&url=https%3A%2F%2Fwilliamspioneer.com%2F2021%2Ffree%2F105135%2F&via=Colusa+County+News" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=County+of+Colusa+terminates+facial+coverings %0A%0A https://williamspioneer.com/2021/free/105135/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=County of Colusa terminates facial coverings&body=https://williamspioneer.com/2021/free/105135/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_64" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_post_views tdi_65 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_65" >
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_65{
                    float: right;
                }.tdi_65 i{
                    font-size: 14px;
                }.tdi_65 .tdb-views-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-105135">75</span></div></div></div></div></div></div></div></div><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span6 td-is-sticky">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: top;
                }.tdi_67 > .wpb_wrapper,
				.tdi_67 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_67{
width:30% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
width:34% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_68 tdm-block-button-full tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_68"     >
<style>

/* inline tdc_css att */

.tdi_68{
padding-top:20px !important;
padding-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }
</style>
<style>
body .tdi_69{
					background-color: #1e73be;
				}body .tdi_69:before{
					background-color: #81d742;
				}.tdi_69 .tdm-btn-icon:first-child{
					margin-right: 14px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://form.jotform.com/71227828184966" 
                class="tds-button1 tdm-btn tdm-btn-md tdi_69"  target="_blank" ><i class="tdm-btn-icon tdc-font-fa tdc-font-fa-bullhorn"></i><span class="tdm-btn-text">Submit a News Tip</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_70 tdm-block-button-full tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_70"     >
<style>

/* inline tdc_css att */

.tdi_70{
padding-top:5px !important;
padding-bottom:5px !important;
}

</style>
<style>
body .tdi_71{
					background-color: #1e73be;
				}body .tdi_71:before{
					background-color: #81d742;
				}.tdi_71 .tdm-btn-icon:first-child{
					margin-right: 14px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://form.jotformpro.com/71275025084957" 
                class="tds-button1 tdm-btn tdm-btn-md tdi_71"  target="_blank" ><i class="tdm-btn-icon tdc-font-fa tdc-font-fa-calendar"></i><span class="tdm-btn-text">Submit a Community Event or Brief</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_72 tdm-block-button-full tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_72"     >
<style>

/* inline tdc_css att */

.tdi_72{
padding-top:5px !important;
padding-bottom:20px !important;
}

</style>
<style>
body .tdi_73{
					background-color: #1e73be;
				}body .tdi_73:before{
					background-color: #81d742;
				}.tdi_73 .tdm-btn-icon:first-child{
					margin-right: 14px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.jotform.com/williamspioneer/sports-submissions" 
                class="tds-button1 tdm-btn tdm-btn-md tdi_73"  target="_blank" ><i class="tdm-btn-icon tdc-font-fa tdc-font-fa-group-users"></i><span class="tdm-btn-text">Submit Sports Scores</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_74 tdm-block-button-full tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_74"     >
<style>

/* inline tdc_css att */

.tdi_74{
padding-bottom:30px !important;
}

</style>
<style>
body .tdi_75{
					background: -webkit-linear-gradient(-60deg,#f6767f,#f7a009);background: linear-gradient(-60deg,#f6767f,#f7a009);
				}.tdi_75:before{
					background: -webkit-linear-gradient(-60deg,#f45560,#f79c00);background: linear-gradient(-60deg,#f45560,#f79c00);
				}.tdi_75:hover:before{
					opacity: 1;
				}.tdi_75 .tdm-btn-text,
				.tdi_75 i{
					color: #ffffff;
				}.tdi_75 svg{
				    fill: #ffffff;
				}.tdi_75 svg *{
				    fill: inherit;
				}.tdi_75 i{
					font-size: 30px;
				}body .tdi_75 .tdm-btn-icon:last-child{
					margin-left: 12px;
				}.tdi_75,
				.tdi_75:before{
					border-radius: 3px;
				}.tdi_75{
					box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.1);
				}.tdi_75:hover{
					box-shadow:  0px 2px 26px 0px rgba(0, 0, 0, 0.1);
				}
</style><div class="tds-button td-fix-index"><a href="http://audio.radiocolusa.com/" class="tds-button3 tdm-btn tdm-btn-lg tdi_75"  target="_blank" ><span class="tdm-btn-text">Listen to our Podcasts</span><i class="tdm-btn-icon tdc-font-fa tdc-font-fa-podcast"></i></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_76 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_76" >
<style>
.td-theme-wrap .tdi_76 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_76 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_76 .td-subcat-item .td-cur-simple-item {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_76 .block-title > *,
            .td-theme-wrap .tdi_76 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #1e73be;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_76 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_76 .block-title {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .tdi_76 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_76 .td_quote_on_blocks,
            .td-theme-wrap .tdi_76 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_76 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_76 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_76 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_76 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_76 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_76 .td-read-more a,
            .td-theme-wrap .tdi_76 .td-weather-information:before,
            .td-theme-wrap .tdi_76 .td-weather-week:before,
            .td-theme-wrap .tdi_76 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_76 .td-post-category,
            .td-theme-wrap .tdi_76 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_76{
margin-bottom:54px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_76{
margin-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
margin-bottom:44px !important;
}
}

</style>
<style>
/* custom css */
.tdi_76 .td-image-wrap{
					padding-bottom: 100%;
				}.tdi_76 .entry-thumb{
					background-position: center 50%;
				}.tdi_76 .td-image-container{
				 	flex: 0 0 26%;
				 	width: 26%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_76 .td-image-container,
				.ie11 .tdi_76 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_76 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_76 .td-module-meta-info,
				.ie11 .tdi_76 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_76 .td-module-meta-info{
					padding: 0 0 0 20px;
				
					border-color: #eaeaea;
				}.tdi_76 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_76 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_76 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_76 .td-post-vid-time{
					display: block;
				}.tdi_76 .td-post-category{
					display: none;
				}.tdi_76 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_76 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_76 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_76 .td-read-more{
					display: none;
				}.tdi_76 .td-author-date{
					display: inline;
				}.tdi_76 .td-post-author-name{
					display: none;
				}.tdi_76 .td-post-date,
				.tdi_76 .td-post-author-name span{
					display: inline-block;
				}.tdi_76 .entry-review-stars{
					display: inline-block;
				}.tdi_76 .td-icon-star,
                .tdi_76 .td-icon-star-empty,
                .tdi_76 .td-icon-star-half{
					font-size: 15px;
				}.tdi_76 .td-module-comments{
					display: none;
				}.tdi_76 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_76 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_76 .td-block-title a,
				.tdi_76 .td-block-title span{
					font-family:Muli !important;font-size:18px !important;font-weight:700 !important;
				}.tdi_76 .entry-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;
				}html:not([class*='ie']) .tdi_76 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_76 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_76 .td-module-container:before{
					bottom: -18px;
				}.tdi_76 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_76 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_76 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76 .td-module-meta-info{
					padding: 0 0 0 15px;
				}.tdi_76 .td_module_wrap{
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_76 .td-module-container:before{
					bottom: -15px;
				}.tdi_76 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_76 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_76 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_76 .td-block-title a,
				.tdi_76 .td-block-title span{
					font-family:Muli !important;font-size:22px !important;font-weight:700 !important;
				}.tdi_76 .entry-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_76 .td_module_wrap{
					padding-bottom: 16px;
					margin-bottom: 16px;
				
					padding-bottom: 16px !important;
					margin-bottom: 16px !important;
				}.tdi_76 .td-module-container:before{
					bottom: -16px;
				}.tdi_76 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_76 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_76 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">More News</span></h4></div><div id=tdi_76 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://williamspioneer.com/2021/news/105063/" rel="bookmark" class="td-image-wrap " title="County officials calls end to COVID-19 emergency" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/williamspioneer.com/wp-content/uploads/2021/06/BoardSUpes.png?resize=324%2C400&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://williamspioneer.com/2021/news/105063/" rel="bookmark" title="County officials calls end to COVID-19 emergency">County officials calls end to COVID-19 emergency</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-10T21:37:31-07:00" >June 10, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://williamspioneer.com/2021/news/105057/" rel="bookmark" class="td-image-wrap " title="Youth projects awarded at Expo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/williamspioneer.com/wp-content/uploads/2021/06/SM-4-H-exhibit.png?resize=324%2C400&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://williamspioneer.com/2021/news/105057/" rel="bookmark" title="Youth projects awarded at Expo">Youth projects awarded at Expo</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-10T21:37:16-07:00" >June 10, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://williamspioneer.com/2021/news/104952/" rel="bookmark" class="td-image-wrap " title="Williams school board appoints new member" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/williamspioneer.com/wp-content/uploads/2021/02/wprsocialcover.png?resize=324%2C400&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://williamspioneer.com/2021/news/104952/" rel="bookmark" title="Williams school board appoints new member">Williams school board appoints new member</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-03T17:08:53-07:00" >June 3, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://williamspioneer.com/2021/news/104953/" rel="bookmark" class="td-image-wrap " title="Festivities planned for Pioneer Day" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/williamspioneer.com/wp-content/uploads/2019/06/JB-Parade3.jpg?resize=324%2C400&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://williamspioneer.com/2021/news/104953/" rel="bookmark" title="Festivities planned for Pioneer Day">Festivities planned for Pioneer Day</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-03T17:08:51-07:00" >June 3, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://williamspioneer.com/2021/news/104957/" rel="bookmark" class="td-image-wrap " title="Deke Mathis remembered in Maxwell" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/williamspioneer.com/wp-content/uploads/2021/06/SM-Mathis-recognized.png?resize=324%2C400&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://williamspioneer.com/2021/news/104957/" rel="bookmark" title="Deke Mathis remembered in Maxwell">Deke Mathis remembered in Maxwell</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-03T17:08:47-07:00" >June 3, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_77 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_77" >
<style>
.td-theme-wrap .tdi_77 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_77 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_77 .td-subcat-item .td-cur-simple-item {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_77 .block-title > *,
            .td-theme-wrap .tdi_77 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #1e73be;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_77 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_77 .block-title {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .tdi_77 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_77 .td_quote_on_blocks,
            .td-theme-wrap .tdi_77 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_77 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_77 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_77 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_77 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_77 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_77 .td-read-more a,
            .td-theme-wrap .tdi_77 .td-weather-information:before,
            .td-theme-wrap .tdi_77 .td-weather-week:before,
            .td-theme-wrap .tdi_77 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_77 .td-post-category,
            .td-theme-wrap .tdi_77 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_77{
margin-bottom:54px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_77{
margin-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77{
margin-bottom:44px !important;
}
}

</style>
<style>
/* custom css */
.tdi_77 .td-image-wrap{
					padding-bottom: 100%;
				}.tdi_77 .entry-thumb{
					background-position: center 50%;
				}.tdi_77 .td-image-container{
				 	flex: 0 0 26%;
				 	width: 26%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_77 .td-image-container,
				.ie11 .tdi_77 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_77 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_77 .td-module-meta-info,
				.ie11 .tdi_77 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_77 .td-module-meta-info{
					padding: 0 0 0 20px;
				
					border-color: #eaeaea;
				}.tdi_77 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_77 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_77 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_77 .td-post-vid-time{
					display: block;
				}.tdi_77 .td-post-category{
					display: none;
				}.tdi_77 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_77 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_77 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_77 .td-read-more{
					display: none;
				}.tdi_77 .td-author-date{
					display: inline;
				}.tdi_77 .td-post-author-name{
					display: none;
				}.tdi_77 .td-post-date,
				.tdi_77 .td-post-author-name span{
					display: inline-block;
				}.tdi_77 .entry-review-stars{
					display: inline-block;
				}.tdi_77 .td-icon-star,
                .tdi_77 .td-icon-star-empty,
                .tdi_77 .td-icon-star-half{
					font-size: 15px;
				}.tdi_77 .td-module-comments{
					display: none;
				}.tdi_77 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_77 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_77 .td-block-title a,
				.tdi_77 .td-block-title span{
					font-family:Muli !important;font-size:18px !important;font-weight:700 !important;
				}.tdi_77 .entry-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;
				}html:not([class*='ie']) .tdi_77 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_77 .td-module-container:before{
					bottom: -18px;
				}.tdi_77 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_77 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_77 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77 .td-module-meta-info{
					padding: 0 0 0 15px;
				}.tdi_77 .td_module_wrap{
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_77 .td-module-container:before{
					bottom: -15px;
				}.tdi_77 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_77 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_77 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_77 .td-block-title a,
				.tdi_77 .td-block-title span{
					font-family:Muli !important;font-size:22px !important;font-weight:700 !important;
				}.tdi_77 .entry-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77 .td_module_wrap{
					padding-bottom: 16px;
					margin-bottom: 16px;
				
					padding-bottom: 16px !important;
					margin-bottom: 16px !important;
				}.tdi_77 .td-module-container:before{
					bottom: -16px;
				}.tdi_77 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_77 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_77 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Local Government </span></h4></div><div id=tdi_77 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://williamspioneer.com/2021/government/104959/" rel="bookmark" class="td-image-wrap " title="Prosecutors sue over planned early release of state prisoners" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/williamspioneer.com/wp-content/uploads/2021/02/wprsocialcover.png?resize=324%2C400&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://williamspioneer.com/2021/government/104959/" rel="bookmark" title="Prosecutors sue over planned early release of state prisoners">Prosecutors sue over planned early release of state prisoners</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-03T17:08:18-07:00" >June 3, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://williamspioneer.com/2021/government/104843/" rel="bookmark" class="td-image-wrap " title="Colusa to consider logo change" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/williamspioneer.com/wp-content/uploads/2020/10/City-of-Colusa.gif?resize=216%2C216&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://williamspioneer.com/2021/government/104843/" rel="bookmark" title="Colusa to consider logo change">Colusa to consider logo change</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T12:30:58-07:00" >May 27, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://williamspioneer.com/2021/government/104728/" rel="bookmark" class="td-image-wrap " title="County employees rewarded with four-day holiday weekend" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/williamspioneer.com/wp-content/uploads/2018/10/ColusaCourtHouse2.png?resize=324%2C400&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://williamspioneer.com/2021/government/104728/" rel="bookmark" title="County employees rewarded with four-day holiday weekend">County employees rewarded with four-day holiday weekend</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-20T15:27:29-07:00" >May 20, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_78 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_78" >
<style>
.td-theme-wrap .tdi_78 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_78 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_78 .td-subcat-item .td-cur-simple-item {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_78 .block-title > *,
            .td-theme-wrap .tdi_78 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #1e73be;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_78 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_78 .block-title {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .tdi_78 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_78 .td_quote_on_blocks,
            .td-theme-wrap .tdi_78 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_78 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_78 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_78 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_78 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_78 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_78 .td-read-more a,
            .td-theme-wrap .tdi_78 .td-weather-information:before,
            .td-theme-wrap .tdi_78 .td-weather-week:before,
            .td-theme-wrap .tdi_78 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_78 .td-post-category,
            .td-theme-wrap .tdi_78 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_78{
margin-bottom:54px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_78{
margin-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78{
margin-bottom:44px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Public &amp; Legal Notices</span></h4></div><div id=tdi_78 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://williamspioneer.com/2021/legalpublicnotice/public-hearing/105119/" rel="bookmark" title="County of Colusa &#8211; Notice of Public Hearing">County of Colusa &#8211; Notice of Public Hearing</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-10T21:45:02-07:00" >June 10, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://williamspioneer.com/2021/legalpublicnotice/city-county-ordinance/105027/" rel="bookmark" title="City of Colusa &#8211; Ordinance 550">City of Colusa &#8211; Ordinance 550</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-03T17:24:39-07:00" >June 3, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://williamspioneer.com/2021/legalpublicnotice/public-notice/105026/" rel="bookmark" title="Williams Unified School District &#8211; Public Notice of Provisional Appointment">Williams Unified School District &#8211; Public Notice of Provisional Appointment</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-03T17:24:37-07:00" >June 3, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://williamspioneer.com/2021/legalpublicnotice/public-hearing/105025/" rel="bookmark" title="Colusa County Zoning Administrator &#8211;  Notice of Public Hearing">Colusa County Zoning Administrator &#8211;  Notice of Public Hearing</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-03T17:24:35-07:00" >June 3, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://williamspioneer.com/2021/legalpublicnotice/public-hearing/105024/" rel="bookmark" title="City of Williams &#8211; Public Nearing Notice">City of Williams &#8211; Public Nearing Notice</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-03T17:24:31-07:00" >June 3, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_78" data-td_block_id="tdi_78"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_78" data-td_block_id="tdi_78"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_80 "  style="height: 32px"></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lloyd Green Jr, Editor"></span><meta itemprop="datePublished" content="2021-06-15T11:49:25-07:00"><meta itemprop="dateModified" content="2021-06-15T12:48:44-07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://williamspioneer.com/2021/free/105135/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://williamspioneer.com/wp-content/uploads/2019/10/WPR-Logo-2019-BW.png"></span><meta itemprop="name" content="Colusa County News"></span><meta itemprop="headline" content="County of Colusa terminates facial coverings"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/williamspioneer.com/wp-content/uploads/2020/08/AS_328169911-scaled.jpeg?fit=2560%2C683&ssl=1"><meta itemprop="width" content="2560"><meta itemprop="height" content="683"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_81" class="tdc-zone"><div class="tdc_zone tdi_82  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_82{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_82{
margin-top:15px !important;
border-style:double !important;
border-color:#000000 !important;
border-width: 5px 0px 0px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82{
margin-top:70px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
margin-top:60px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_82{
margin-top:55px !important;
}
}

</style><div id="tdi_83" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_84  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_84,
                .tdi_84 .tdc-columns{
                    min-height: 0;
                }.tdi_84,
				.tdi_84 .tdc-columns{
				    display: block;
				}.tdi_84 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_84.tdc-row-content-vert-center,
                    .tdi_84.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_84.tdc-row-content-vert-bottom,
                    .tdi_84.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_84.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_84.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_84{
padding-top:19px !important;
padding-bottom:15px !important;
}
}

</style><div class="vc_column tdi_86  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 > .wpb_wrapper,
				.tdi_86 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_86 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_86 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_86{
width:20% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86{
width:25% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_86{
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_87 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_87" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_87{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_87{
                    display: inline-block;
                }.tdi_87 .tdb-logo-a,
                .tdi_87 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_87 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_87 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_87 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_87 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:30px !important;line-height:1 !important;font-weight:700 !important;;
                }.tdi_87 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:30px !important;line-height:1 !important;font-weight:700 !important;;
                }.tdi_87 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_87 .tdb-logo-icon-svg svg{
                    width: 22px;
                }.tdi_87 .tdb-logo-icon{
                    margin-left: 3px;
                    margin-right: 3px;
                
                    top: -1px;
                
                    display: block;
                
                     background-color: #ff3535;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_87 .tdb-logo-icon:first-child{
                    margin-left: 0;
                }.tdi_87 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_87 .tdb-logo-icon-svg svg,
                .tdi_87 .tdb-logo-icon-svg svg *{
                    fill: #ff3535;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://williamspioneer.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://williamspioneer.com/wp-content/uploads/2019/10/WPR-Logo-2019-BW.png" src="https://williamspioneer.com/wp-content/uploads/2019/10/WPR-Logo-2019-BW.png" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Williams Pioneer Review - "Colusa County's Local Newspaper"</span><span class="tdb-logo-text-tagline">(530) 458-4141</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 > .wpb_wrapper,
				.tdi_89 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_89{
width:80% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89{
width:75% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_89{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_90 td-pb-border-top td_block_template_8 widget"  data-td-block-uid="tdi_90" >
<style>

/* inline tdc_css att */

.tdi_90{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_90{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_90 li{
					display: inline-block;
				
					font-family:Roboto Condensed !important;font-size:14px !important;line-height:80px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_90 .menu{
					display: flex;
				}.tdi_90 .sub-menu{
					display: none;
				}.tdi_90 ul{
					margin: 0px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_90 ul li{
					margin-right: 40px;
				}.tdi_90 ul li:last-child{
					margin-right: 0;
				}.tdi_90 a{
					color: #000000;
				}.tdi_90 a:hover{
					color: #247ec9;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90 ul li{
					margin-right: 36px;
				}.tdi_90 ul li:last-child{
					margin-right: 0;
				}.tdi_90 li{
					font-family:Roboto Condensed !important;font-size:14px !important;line-height:70px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90 ul li{
					margin-right: 30px;
				}.tdi_90 ul li:last-child{
					margin-right: 0;
				}.tdi_90 li{
					font-family:Roboto Condensed !important;font-size:13px !important;line-height:70px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90 ul li{
					margin-right: 20px;
				}.tdi_90 ul li:last-child{
					margin-right: 0;
				}.tdi_90 li{
					font-family:Roboto Condensed !important;font-size:13px !important;line-height:30px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_90 class="td_block_inner td-fix-index"><div class="menu-list1-container"><ul id="menu-list1" class="menu"><li id="menu-item-88560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88560"><a href="https://williamspioneer.com/advertising/">Advertising Information</a></li>
<li id="menu-item-88574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88574"><a href="https://williamspioneer.com/terms-of-service/">Terms of Service / F.A.Q.</a></li>
<li id="menu-item-88561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88561"><a href="https://williamspioneer.com/contact/">Contact Us</a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_91" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_92  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_92,
                .tdi_92 .tdc-columns{
                    min-height: 0;
                }.tdi_92,
				.tdi_92 .tdc-columns{
				    display: block;
				}.tdi_92 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92{
padding-bottom:20px !important;
}

.tdi_92 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92{
padding-bottom:13px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
padding-bottom:11px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92{
padding-bottom:14px !important;
}
}

</style><div class="vc_column tdi_94  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_94{
                    vertical-align: baseline;
                }.tdi_94 > .wpb_wrapper,
				.tdi_94 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_94 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_94 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_95 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_95" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_95{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .td-element-style{
                  z-index: -1;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_95 .tdm-descr{
                    color: #000000;
                
					font-family:Roboto !important;font-size:14px !important;line-height:1.5 !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;line-height:1.5 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;line-height:1.5 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_95 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;line-height:1.5 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr">430 Market Street, Suite G <br>
Colusa, CA 95932
<br> Phone: (530) 458-4141
<br> Text: (530) 270-7781</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_96 tdm-content-horiz-right td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_96" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_96{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_96 .tdm-descr{
                    color: #000000;
                
					font-family:Roboto !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_96 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_96 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}
</style><p class="tdm-descr">2020 © Copyright - Williams Pioneer Review</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 60ca4153ac63e
    -->

    <div id='pico-widget-container'></div><link rel='stylesheet' id='pdfemb_embed_pdf_css-css'  href='https://williamspioneer.com/wp-content/plugins/PDFEmbedder-premium-secure/css/pdfemb-embed-pdf-4.4.5.css?ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://williamspioneer.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://williamspioneer.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://williamspioneer.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://williamspioneer.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://williamspioneer.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='pdfemb_embed_pdf_js-js-extra'>
/* <![CDATA[ */
var pdfemb_trans = {"worker_src":"https:\/\/williamspioneer.com\/wp-content\/plugins\/PDFEmbedder-premium-secure\/js\/pdfjs\/pdf.worker.min.js","cmap_url":"https:\/\/williamspioneer.com\/wp-content\/plugins\/PDFEmbedder-premium-secure\/js\/pdfjs\/cmaps\/","objectL10n":{"loading":"Loading...","page":"Page","zoom":"Zoom","prev":"Previous page","next":"Next page","zoomin":"Zoom In","zoomout":"Zoom Out","secure":"Secure","download":"Download PDF","fullscreen":"Full Screen","domainerror":"Error: URL to the PDF file must be on exactly the same domain as the current web page.","clickhereinfo":"Click here for more info","widthheightinvalid":"PDF page width or height are invalid","viewinfullscreen":"View in Full Screen"},"continousscroll":"1","poweredby":"","ajaxurl":"https:\/\/williamspioneer.com\/wp-admin\/admin-ajax.php","k":"ceb31328c3764b77912f0c6d8d38e6e1","is_admin":"","watermark_map":[["Copyrighted ",5,30,"center","35",200,{"globalAlpha":0.1}],["Content",5,60.769230769230774,"center","35",200,{"globalAlpha":0.1}]],"watermark_evenpagesonly":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://williamspioneer.com/wp-content/plugins/PDFEmbedder-premium-secure/js/all-pdfemb-premium-4.4.5.min.js?ver=4.4.5' id='pdfemb_embed_pdf_js-js'></script>
<script type='text/javascript' src='https://williamspioneer.com/wp-content/plugins/PDFEmbedder-premium-secure/js/pdfjs/pdf-4.4.5.min.js?ver=4.4.5' id='pdfemb_pdf_js-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_38';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_38');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[105135]");
                });
            
</script>

<script src='https://stats.wp.com/e-202124.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8',blog:'49577497',post:'105135',tz:'-7',srv:'williamspioneer.com'} ]);
	_stq.push([ 'clickTrackerInit', '49577497', '105135' ]);
</script>

</body>
</html>